Problème premier demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème premier demarrage

Message par FabLab de la Nievre le Lun 25 Juil - 16:31

Bonjour à tous,

Nous avons monter notre Fakir au FabLab de LUZY, la machine a fait un jolie bruit quand nous l'avons mise sous tension, mais lors de notre essai pour voir le bon sens des monteur rien ne fonctionne Crying or Very sad , nous entendons juste un sifflement quand nous essayons de faire bouger les moteurs, et au bon de 15 minutes la machine se met à faire un bip bip assez fort sans s’arrêter !!
Quelqu'un peut-il nous aider ?

Merci beauxcoup
avatar
FabLab de la Nievre

Messages : 2
Date d'inscription : 25/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème premier demarrage

Message par Renaud le Lun 25 Juil - 17:35

Bonjour,

Le bip vient simplement du fait que le moteur de broche n'est pas utilisé. Il suffit de débrancher la broche à 6 contacts du moteur pour ne plus l'entendre (le moteur fait haut-parleur).

Il faut regarder la documentation et reprendre point par point les câblages et les écrans de réglage du logiciel.
Attention à bien prendre la dernière version de la notice, si vous l'avez imprimée il y a un mois par exemple, elle n'est plus à jour. Il vaut mieux utiliser une tablette et la consulter en ligne par exemple.

Cordialement,

_________________
Renaud Iltis - CNCFAB
avatar
Renaud
Admin

Messages : 245
Date d'inscription : 10/03/2016
Age : 44
Localisation : Fontenay-le-Comte

Voir le profil de l'utilisateur http://cncfab.renaudiltis.com

Revenir en haut Aller en bas

Re: Problème premier demarrage

Message par pascal687 le Mar 26 Juil - 4:33

J'ai eu la même chose, il ne faut pas oublier dans RP-FMS de cocher l'inversion signal dans l'onglet moteurs/transmission, en bas à gauche (manuel P118).

pascal687

Messages : 15
Date d'inscription : 24/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème premier demarrage

Message par FabLab de la Nievre le Mar 26 Juil - 10:41

Merci pour vos réponses, nous testons cela dans la journée !
avatar
FabLab de la Nievre

Messages : 2
Date d'inscription : 25/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème premier demarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum