Le Deal du moment : -29%
Griffoir Lion pour chat
Voir le deal
9.99 €

[Résolu] Message "STOP" au démarrage de la decoupe

Aller en bas

[Résolu] Message "STOP" au démarrage de la decoupe  Empty [Résolu] Message "STOP" au démarrage de la decoupe

Message par jeanjo le Mar 6 Aoû - 12:14

Bonjour,
La fakir a toujours bien fonctionné mai aujourd'hui j'ai un souci... elle manifeste et se met en stop des que je lance une découpe. Comme il s'agit d'une nouvelle pièce, j'ai essayé de reprendre des pièces déjà fraisées, j'ai le même problème. Je n'ai modifié aucun paramétrage. La dernière manipulation sur la machine a été un changement de roulement sur la fraise mais cela date de 3 ou 6 mois et j'ai fraisé sans souci depuis. Est ce que quelqu'un aurait une idée... je tourne en rond et je ne trouve pas la solution.

jeanjo

Messages : 12
Date d'inscription : 30/08/2016

Revenir en haut Aller en bas

[Résolu] Message "STOP" au démarrage de la decoupe  Empty Re: [Résolu] Message "STOP" au démarrage de la decoupe

Message par Renaud le Mar 6 Aoû - 12:58

Bonjour,
Voudrais-tu décrire exactement ce qui se passe, en détail, et envoyer une capture d'écran (tu peux utiliser ce service : https://paste.pics/ )

_________________
Renaud Iltis - CNCFAB
Apprenez la conception 3D pour la fabrication numérique : Formation TamTam3D
Renaud
Renaud
Admin

Messages : 542
Date d'inscription : 10/03/2016
Age : 47
Localisation : Les Sables d'Olonne

http://cncfab.renaudiltis.com

Revenir en haut Aller en bas

[Résolu] Message "STOP" au démarrage de la decoupe  Empty Re: [Résolu] Message "STOP" au démarrage de la decoupe

Message par jeanjo le Mar 6 Aoû - 14:19

[Résolu] Message "STOP" au démarrage de la decoupe  20190811
[Résolu] Message "STOP" au démarrage de la decoupe  20190810

j'ai essayé d'autre matière, d'autre pièces, de mettre la fraise au dessus pour la faire tourner à vide, toujours le meme problème.
Merci par avance pour ton aide.

jeanjo

Messages : 12
Date d'inscription : 30/08/2016

Revenir en haut Aller en bas

[Résolu] Message "STOP" au démarrage de la decoupe  Empty Re: [Résolu] Message "STOP" au démarrage de la decoupe

Message par jeanjo le Mar 6 Aoû - 14:35

sur la deuxième photo le moteur est arrêté, aucun déplacement de la fraise, le point d'avancement sur le tracé reste à l'origine.

jeanjo

Messages : 12
Date d'inscription : 30/08/2016

Revenir en haut Aller en bas

[Résolu] Message "STOP" au démarrage de la decoupe  Empty Re: [Résolu] Message "STOP" au démarrage de la decoupe

Message par jeanjo le Mar 6 Aoû - 14:50

J'ai trouvé, il y avait de la poussière dans les capteurs de butées, un bon coup d'aspirateur et tout refonctionne. Il devait y avoir contact sur un des capteurs.
Tout va bien.

jeanjo

Messages : 12
Date d'inscription : 30/08/2016

Revenir en haut Aller en bas

[Résolu] Message "STOP" au démarrage de la decoupe  Empty Re: [Résolu] Message "STOP" au démarrage de la decoupe

Message par Renaud le Mar 6 Aoû - 15:35

Yepee!

_________________
Renaud Iltis - CNCFAB
Apprenez la conception 3D pour la fabrication numérique : Formation TamTam3D
Renaud
Renaud
Admin

Messages : 542
Date d'inscription : 10/03/2016
Age : 47
Localisation : Les Sables d'Olonne

http://cncfab.renaudiltis.com

Revenir en haut Aller en bas

[Résolu] Message "STOP" au démarrage de la decoupe  Empty Re: [Résolu] Message "STOP" au démarrage de la decoupe

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum