Problème sur Y

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème sur Y

Message par pascal687 le Sam 30 Juil - 12:13

Je viens de réaliser mon premier fraisage mais les dimensions en Y sur la pièce ont été doublées à l'usinage.
J'ai vérifié les paramètres.
Une suggestion ?

Pascal





pascal687

Messages : 15
Date d'inscription : 24/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème sur Y

Message par pascal687 le Dim 31 Juil - 2:27

en attendant mieux j'ai doublé le rapport de transmission en Y ; je suis donc passé de 40mm à 80mm. Ca fonctionne mais je je suis pas tranquille. Surprised

pascal687

Messages : 15
Date d'inscription : 24/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème sur Y

Message par pascal687 le Dim 31 Juil - 10:32

Mais à l'évidence, ça fonctionne bien comme ça. J'aimerais bien comprendre quand même.

pascal687

Messages : 15
Date d'inscription : 24/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème sur Y

Message par Renaud le Lun 8 Aoû - 8:42

Bonjour,

Il est possible qu'il y ait une erreur dans le positionnement des cavaliers qui règlent les micro-pas sur les drivers et qu'ils soient en fait en 1/16ème de pas (ce qui serait une erreur de ma part). Il faudrait vérifier ce point.

Cordialement,

_________________
Renaud Iltis - CNCFAB
avatar
Renaud
Admin

Messages : 245
Date d'inscription : 10/03/2016
Age : 44
Localisation : Fontenay-le-Comte

Voir le profil de l'utilisateur http://cncfab.renaudiltis.com

Revenir en haut Aller en bas

Re: Problème sur Y

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum