Les forums CncFab et TamTam3D
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-44%
Le deal à ne pas rater :
Compresseur digital programmable Michelin 12V – 6,9 Bars
44.99 € 79.90 €
Voir le deal

4.11 ou 4.8?

Aller en bas

4.11 ou 4.8? Empty 4.11 ou 4.8?

Message par Fabweb le Mar 30 Juin - 11:15

Bonjour Renaud,
je suis en train d'installer RP-FMS sur un nouveau PC, je vois une version plus récente que celle que j'utilise (4.11)
Je reste sur celle la, ou je peux installer la 4.8?

Merci d'avance
Fabrice

Fabweb

Messages : 17
Date d'inscription : 03/06/2018

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum