probleme de decoupe en biseau

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de decoupe en biseau

Message par fred35 le Dim 19 Mar - 19:42

j ai coupé plusieurs blocs et au moment de faire une coupe en biseau
j ai des parametres dans la partie coupe bizarre? donc j essaye de modifier les hauteurs de cale ou parametres (photo 1 et 2) mais impossible de couper, j annule

je reprends une coupe symetrique et meme symptome ? photo 3
j ai relu la notice ipl5x je vois pas





fred35

Messages : 20
Date d'inscription : 15/03/2016
Age : 47
Localisation : 35

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de decoupe en biseau

Message par Renaud le Lun 27 Mar - 10:32

Bonjour,
Je pense qu'il y a un problème de position du premier point.
Regardez les vidéos d'aide de Complexes, le premier point est à droite (dans Complexes) : http://5xproject.dyndns.org/5XProject/tiki-index.php?page=Introduction%20%C3%A0%20Complexes


_________________
Renaud Iltis - CNCFAB
avatar
Renaud
Admin

Messages : 245
Date d'inscription : 10/03/2016
Age : 44
Localisation : Fontenay-le-Comte

Voir le profil de l'utilisateur http://cncfab.renaudiltis.com

Revenir en haut Aller en bas

Re: probleme de decoupe en biseau

Message par fred35 le Dim 2 Avr - 11:46

ok ça marche comme sur la photo(1) ci-dessous
mais impossible de créer son image symetrique y a t il des astuces car
j ai tourné les profils dans rpfc, j ai modifié les pts d entrée, j ai inversé le saumon/l'emplanture,inversion table droite/gauche et cela donne sur mes tests(photo2) un petit mouvement sur le saumon au lieu d avoir une cote à 70 de large et une plus petite sur l'emplanture la je cale ???

photo 1

photo 2

fred35

Messages : 20
Date d'inscription : 15/03/2016
Age : 47
Localisation : 35

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de decoupe en biseau

Message par Renaud le Lun 3 Avr - 10:09

Bonjour,

Cela ressemble à un problème de positionnement du bloc sur la table. Sur les captures de votre premier message, le bloc est positionné au milieu de la table, ce qui n'est pas du tout optimal car on manque de précision. Il faut positionner le bloc au bord de la table, du côté du plus grand profil.
Dans le cas d'une aile, il faut positionner l'aile droite au bord gauche (emplanture à gauche), et dans le cas d'une aile gauche, il faut positionner l'aile gauche à droite (emplanture à droite).
Dans le fenêtre de découpe, quand on passe de "Découpe côté droit" à "Découpe côté gauche", il faut aussi changer de "Position du bloc Au bord gauche de la table" à "Position du bloc Au bord droit de la table".

Bien cordialement,

_________________
Renaud Iltis - CNCFAB
avatar
Renaud
Admin

Messages : 245
Date d'inscription : 10/03/2016
Age : 44
Localisation : Fontenay-le-Comte

Voir le profil de l'utilisateur http://cncfab.renaudiltis.com

Revenir en haut Aller en bas

Re: probleme de decoupe en biseau

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum